Set controller to disabled and reconnect

feedback

#1

set controller to disabled and reconnect I’m logging into the server, but I’m getting this error